Comment 23 for bug 214468

Alex (alex-escalante) wrote :

Me too... I need java 1.4 and I can't get it properly installed. I used make-jpkg to build a .deb package from the java 1.4 bin file and now I can't install it because it conflicts with xulrunner...

What is the way to go in this case to have java 1.4 properly installed on Hardy?

thanks in advance,
Alex