Comment 6 for bug 1261660

Since this bug renders essential features or functionality of the package (or a dependent one) broken, it has a priority of "high".