Comment 4 for bug 554856

Tormod Volden (tormodvolden) wrote :

Applied to Debian git, will be fixed in 5.10-8 or 5.11-1.