Comment 51 for bug 478761

Matthew Carpenter (matt-eisgr) wrote :

This has apparently been a problem for some time. Can we please get a backdated version of libsane until it once again becomes sane? something we can install in place of the current libsane, call it "libsane-legacy." Yes, I realize this actually requires several packages, and impacts even more. This type of "I danced on my left leg while sacrificing a goat" solution is less than savory.