Comment 3 for bug 510139

I can't find 1.2.6-3 version. Could you give me an any link?