Comment 0 for bug 510139

Binary package hint: xpn

 xpn (1.2.6-2) unstable; urgency=low

   * debian/control:
     - updated my email address
     - DMUA removed
     - Build-Dependencies versions bumped to use dh7
     - Standards-Version bumped to 3.8.3, no changes needed
   * debian/manpages added
   * debian/rules rewritten using dh7:
     - remove xpn.pot from locales directory (Closes: #556994)
   * debian/README.source added

 -- David Paleino <email address hidden> Thu, 19 Nov 2009 10:20:56 +0100