Comment 5 for bug 1848881

Thank you for your report!

However, processing it in order to get sufficient information for the
developers failed (it does not generate a useful symbolic stack trace). This
might be caused by some outdated packages which were installed on your system
at the time of the report:

package gcc-9-base does not exist, ignoring
no debug symbol package found for gir1.2-glib-2.0
no debug symbol package found for libegl1-mesa
libgcc1 version 1:9.1.0-2ubuntu2~18.04 required, but 1:8.3.0-6ubuntu1~18.04.1 is available
no debug symbol package found for libmagic-mgc
libstdc++6 version 9.1.0-2ubuntu2~18.04 required, but 8.3.0-6ubuntu1~18.04.1 is available
no debug symbol package found for perl-base
no debug symbol package found for systemd-sysv
no debug symbol package found for xserver-xorg-video-nvidia-430
libgcc1 version 1:9.1.0-2ubuntu2~18.04 required, but 1:8.3.0-6ubuntu1~18.04.1 is available
no debug symbol package found for libnvidia-gl-430

Please upgrade your system to the latest package versions. If you still
encounter the crash, please file a new report.

Thank you for your understanding, and sorry for the inconvenience!