Comment 1 for bug 1718228

I realize this package is missing a -hwe-16.04 updated version.