Comment 2 for bug 84397

Áron Sisak (asisak) wrote :

Gutsy xchat 2.8.4 is still affected. This bug has been reported to the developers of the software. You can track it and make comments here: http://sourceforge.net/tracker/index.php?func=detail&atid=100239&aid=1764984&group_id=239