Comment 3 for bug 655148

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package x264 - 2:0.98.1653+git88b90d9-3

---------------
x264 (2:0.98.1653+git88b90d9-3) maverick; urgency=low

  * Add libswscale-dev to Build-Depends to enable libav* support (LP: #655148).
 -- Benjamin Drung <email address hidden> Tue, 05 Oct 2010 17:36:27 +0200