Comment 3 for bug 1769231

Roger James (rogerjames99) wrote :

The p2p-disabled flag is not supported until wpa-supplicant 2.5+.