Comment 3 for bug 342790

This has been patched in the upstream Debian. http://lists.debian.org/debian-security-announce/2009/msg00054.html

Is there a way to sync it downstream again?