Comment 9 for bug 864609

Janne Snabb (snabb) wrote :

This bug still exists on Xubuntu 12.04 "precise" as released, version information below:

$ apt-cache policy libvte9
libvte9:
  Installed: 1:0.28.2-3ubuntu2
  Candidate: 1:0.28.2-3ubuntu2
  Version table:
 *** 1:0.28.2-3ubuntu2 0
        500 http://kh.archive.ubuntu.com/ubuntu/ precise/main amd64 Packages
        100 /var/lib/dpkg/status

The symlink workaround from my comment #3 still fixes the problem.