voxbo 1.8.5~svn1246-1ubuntu1 source package in Ubuntu

Changelog

voxbo (1.8.5~svn1246-1ubuntu1) oneiric; urgency=low

  * debian/rules: disable --as-needed linker option, it doesn't work with
    GSL libraries (see debbugs #456898 for details).
 -- Ilya Barygin <email address hidden>   Sun, 03 Jul 2011 23:32:41 +0400

Upload details

Uploaded by:
Ilya Barygin on 2011-07-03
Uploaded to:
Oneiric
Original maintainer:
Ubuntu Developers
Architectures:
any
Section:
science
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-10-13 universe science

Downloads

File Size SHA-256 Checksum
voxbo_1.8.5~svn1246.orig.tar.gz 2.0 MiB 8ca09e3d2b74f83d0f9458a2d27e8973b63f3c7cc6d62dbe82e6d16fce8f2c2b
voxbo_1.8.5~svn1246-1ubuntu1.debian.tar.gz 4.6 KiB a92aafcf8ab2ed9b7b61dc438cd37674173b8d94af1f0798789a23bcce8eedfd
voxbo_1.8.5~svn1246-1ubuntu1.dsc 1.8 KiB 0a5ad8768566f8e4ca353974ea2ca849c0e89c157cc488e5413efa72d7610fed

View changes file

Binary packages built by this source

voxbo: No summary available for voxbo in ubuntu saucy.

No description available for voxbo in ubuntu saucy.