Ubuntu

Comment 24 for bug 119982

David Stansby (dstansby) wrote :

It seems that even debian hasn't had a newer version of vnc4 for a while, thus a sync request from debian is currently not possible. I'll forward this bug to debian and see what happens.