No results for search

"vmmlib" versions published in Ubuntu

Jammy (1.0-2.2): universe/libdevel
Impish (1.0-2.2): universe/libdevel
Hirsute (1.0-2.2): universe/libdevel
Focal (1.0-2.1): universe/libdevel
Bionic (1.0-2): universe/libdevel
Xenial (1.0-2): universe/libdevel
Trusty (1.0-2): universe/libdevel