vmmlib 1.0-2 source package in Ubuntu

Changelog

vmmlib (1.0-2) unstable; urgency=low


  * Add dependency to build test suite. (Closes: #663949)
  * Updated standards version to 3.9.3. (No changes needed.)

 -- Bas Wijnen <email address hidden>  Sun, 29 Apr 2012 01:22:11 +0200

Upload details

Uploaded by:
Bas Wijnen
Uploaded to:
Sid
Original maintainer:
Bas Wijnen
Architectures:
all
Section:
libdevel
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Bionic release universe libdevel
Xenial release universe libdevel
Trusty release universe libdevel

Builds

Quantal: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
vmmlib_1.0-2.dsc 1.0 KiB 8f75172163e38eed0921ed5510cab81c591931d5bf3ef4035ee53961e8730d23
vmmlib_1.0.orig.tar.gz 177.1 KiB b97c2e64a91d1b998b24d126d77e3d692a297404e31d541945c2dfd2c2fb14a7
vmmlib_1.0-2.debian.tar.gz 2.6 KiB a8cf027be60bf508ce55b255357fe9b6f23339b1da249ed9994ef9449b24dd20

Available diffs

No changes file available.

Binary packages built by this source

libvmmlib-dev: No summary available for libvmmlib-dev in ubuntu cosmic.

No description available for libvmmlib-dev in ubuntu cosmic.