Comment 11 for bug 1192290

St├ęphane Graber (stgraber) wrote :

On saucy that's because you're using 0.600.4-2ubuntu2 and not 0.600.4-2ubuntu2.1, make sure you're running the version from proposed and try again.