Comment 2 for bug 491017

James Westby (james-w) wrote :

[Updating] vde2 (2.2.2-3ubuntu1 [Ubuntu] < 2.2.3-3 [Debian])
 * Trying to add vde2...
  - <vde2_2.2.3-3.dsc: downloading from http://ftp.debian.org/debian/>
  - <vde2_2.2.3.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <vde2_2.2.3-3.diff.gz: downloading from http://ftp.debian.org/debian/>
I: vde2 [universe] -> vde2_2.2.2-3ubuntu1 [universe].
I: vde2 [universe] -> vde2-cryptcab_2.2.2-3ubuntu1 [universe].
I: vde2 [universe] -> libvdeplug2-dev_2.2.2-3ubuntu1 [universe].
I: vde2 [universe] -> libvdeplug2_2.2.2-3ubuntu1 [universe].