Comment 53 for bug 501715

Tormod Volden (tormodvolden) wrote :

lavinog, you must upgrade to 0.100.0-4.1.2. It creates the pack here.