Comment 23 for bug 881079

Unfortunately I still see the problem with upstart 1.3-0ubuntu10 installed. Maybe you are able to reproduce it by installing the other console package?