Comment 9 for bug 1269731

Harry (harry33) wrote :

This system freeze (kernel panic) occurs every time the two newest versions of eglibc (2.18-0ubuntu5 and 2.18-0ubuntu6) are installed, either with synaptic (GUI) or directly from terminal or from console (tty1).
Downgrading to the eglibc version 2.18-0ubuntu4 does not cause the system freeze.