Comment 11 for bug 1654008

Robie Basak (racb) wrote :

From update-manager (1:0.196.23) trusty-proposed:

> +Breaks: update-notifier (<< 3.154.1ubuntu3)

Shouldn't this be 0.154.1ubuntu3?

I would just fix up, but as this is quite finnicky I'd appreciate a second set of eyes on a fixed upload too please.