Ubuntu

Comment 3 for bug 602980

Flashrom (m-schult) wrote :

i get this message when i try to update ubuntu