Comment 2 for bug 241305

I would not call this a security vulnerability. No computer sytem is at this point in time expected to use *only* IPv6 but to use *dual stacks* for the transition process. All IPv6-enabled system will still speak IPv4 and be able to reach the update servers.

I would not even call this a bug but a feature request but I do not know what to do about it. Should it be set to "invalid"?