Ubuntu

Comment 0 for bug 988716

When I open Home folder from the Launcher, Nautilus opens and it is completely maximized.
But the panel report commands of the previous application I was using, in example Firefox.
As you can see in the image.

ProblemType: Bug
DistroRelease: Ubuntu 12.04
Package: unity 5.10.0-0ubuntu6
ProcVersionSignature: Ubuntu 3.2.0-23.36-generic 3.2.14
Uname: Linux 3.2.0-23-generic x86_64
NonfreeKernelModules: nvidia
.proc.driver.nvidia.gpus.0: Error: [Errno 21] Is a directory: '/proc/driver/nvidia/gpus/0'
.proc.driver.nvidia.registry: Binary: ""
.proc.driver.nvidia.version:
 NVRM version: NVIDIA UNIX x86_64 Kernel Module 295.40 Thu Apr 5 21:37:00 PDT 2012
 GCC version: gcc version 4.6.3 (Ubuntu/Linaro 4.6.3-1ubuntu4)
.tmp.unity.support.test.0:

ApportVersion: 2.0.1-0ubuntu6
Architecture: amd64
CompizPlugins: [core,composite,opengl,decor,move,snap,ring,vpswitch,compiztoolbox,mousepoll,wall,gnomecompat,resize,place,regex,animation,imgpng,grid,workarounds,expo,fade,session,scale,unitymtgrabhandles,ezoom,unityshell]
CompositorRunning: compiz
Date: Thu Apr 26 09:18:10 2012
DistUpgraded: Fresh install
DistroCodename: precise
DistroVariant: ubuntu
DkmsStatus:
 nvidia-current, 295.40, 3.2.0-23-generic, x86_64: installed
 nvidia-current-updates, 295.40, 3.2.0-23-generic, x86_64: installed
GraphicsCard:
 NVIDIA Corporation G98M [GeForce G 105M] [10de:06ec] (rev a1) (prog-if 00 [VGA controller])
   Subsystem: Acer Incorporated [ALI] Device [1025:0219]
InstallationMedia: Ubuntu 12.04 LTS "Precise Pangolin" - Beta amd64 (20120328)
JockeyStatus:
 xorg:nvidia_current - NVIDIA accelerated graphics driver (Proprietary, Enabled, In use)
 xorg:nvidia_current_updates - NVIDIA accelerated graphics driver (post-release updates) (Proprietary, Disabled, Not in use)
MachineType: Packard Bell EasyNote TJ65
ProcEnviron:
 PATH=(custom, no user)
 LANG=en_US.UTF-8
 SHELL=/bin/bash
ProcKernelCmdLine: BOOT_IMAGE=/boot/vmlinuz-3.2.0-23-generic root=UUID=168bb7a2-edc2-4aac-a6a9-0b8d829095d7 ro quiet splash vt.handoff=7
SourcePackage: unity
UpgradeStatus: No upgrade log present (probably fresh install)
XorgConf:
 Section "Device"
  Identifier "Default Device"
  Option "NoLogo" "True"
 EndSection
dmi.bios.date: 10/06/2009
dmi.bios.vendor: Phoenix Technologies LTD
dmi.bios.version: V1.28
dmi.board.name: SJV50MV
dmi.board.vendor: Packard Bell
dmi.board.version: Rev
dmi.chassis.type: 10
dmi.chassis.vendor: Packard Bell
dmi.chassis.version: N/A
dmi.modalias: dmi:bvnPhoenixTechnologiesLTD:bvrV1.28:bd10/06/2009:svnPackardBell:pnEasyNoteTJ65:pvr0100:rvnPackardBell:rnSJV50MV:rvrRev:cvnPackardBell:ct10:cvrN/A:
dmi.product.name: EasyNote TJ65
dmi.product.version: 0100
dmi.sys.vendor: Packard Bell
version.compiz: compiz 1:0.9.7.6-0ubuntu2
version.ia32-libs: ia32-libs N/A
version.libdrm2: libdrm2 2.4.32-1ubuntu1
version.libgl1-mesa-dri: libgl1-mesa-dri 8.0.2-0ubuntu3
version.libgl1-mesa-dri-experimental: libgl1-mesa-dri-experimental N/A
version.libgl1-mesa-glx: libgl1-mesa-glx 8.0.2-0ubuntu3
version.nvidia-graphics-drivers: nvidia-graphics-drivers N/A
version.xserver-xorg-core: xserver-xorg-core 2:1.11.4-0ubuntu10.1
version.xserver-xorg-input-evdev: xserver-xorg-input-evdev 1:2.7.0-0ubuntu1
version.xserver-xorg-video-ati: xserver-xorg-video-ati 1:6.14.99~git20111219.aacbd629-0ubuntu2
version.xserver-xorg-video-intel: xserver-xorg-video-intel 2:2.17.0-1ubuntu4
version.xserver-xorg-video-nouveau: xserver-xorg-video-nouveau 1:0.0.16+git20111201+b5534a1-1build2