Comment 12 for bug 1605012

Dmitry Korzhevin (korg) wrote :

Fix confirmation from Crytek CERT team with SRU updates for unity (7.4.0+16.04.20160801.2-0ubuntu1) and related packages:

compiz-core (1:0.9.12.2+16.04.20160801.3-0ubuntu1)
libcompizconfig0:amd64 (1:0.9.12.2+16.04.20160801.3-0ubuntu1)
libdecoration0:amd64 (1:0.9.12.2+16.04.20160801.3-0ubuntu1)
compiz-plugins-default:amd64 (1:0.9.12.2+16.04.20160801.3-0ubuntu1)
compiz-gnome (1:0.9.12.2+16.04.20160801.3-0ubuntu1)
compiz (1:0.9.12.2+16.04.20160801.3-0ubuntu1)
libframe6:amd64 (2.5.0daily13.06.05+16.04.20160809-0ubuntu1)
unity-services (7.4.0+16.04.20160801.2-0ubuntu1)
unity-schemas (7.4.0+16.04.20160801.2-0ubuntu1)
libunity-core-6.0-9:amd64 (7.4.0+16.04.20160801.2-0ubuntu1)