Comment 2 for bug 1598770

This bug was fixed in the package nux - 4.0.8+16.10.20160705.1-0ubuntu1

---------------
nux (4.0.8+16.10.20160705.1-0ubuntu1) yakkety; urgency=medium

  * unity_support_test: add llvmpipe as software-rendererd (LP:
    #1598770)

 -- Marco Trevisan (Treviño) <mail@3v1n0.net> Tue, 05 Jul 2016 01:11:01 +0000