Comment 147 for bug 1170647

CzBiX (gliuwr) wrote :

For the guys who can‘t compile Unity, I just made a binary patch to fix this. It's safe and fast to use without side effects.
Please comment on the gist if you have any suggest.

https://gist.github.com/CzBiX/8608f3520b92a77c79e0

PS: This patch only support 15.10 64bit right now.