Comment 15 for bug 1206268

Robert Bruce Park (robru) wrote :

Colin, unity-webapps-qml depends on qtdeclarative5-qtmultimedia-plugin, which is provided by qtmultimedia-opensource-src.