Ubuntu

Comment 136 for bug 1054776

 I strongly believe that this should be opt-in. There should not even be such package installed before consulting the user.

If it's impossible to fix this, we should probably fork the whole project and think of a good name. But it would require a sizeable maintainer team. So there's a problem.