Comment 1 for bug 1178245

Brian Murray (brian-murray) wrote :

ubuntu-release-upgrader-core depends on python3-distupgrade which in turn depends on python3-apt.