Comment 10 for bug 1164754

Tom Vaughan (tvaughan) wrote :

This didn't work for me because I have `APT::Install-Recommends "0";` set under `/etc/apt/apt.conf.d`. I had to explicitly install this package by hand. A better solution IMHO would be to make this a required dependency.