Comment 1 for bug 880300

Colin Watson (cjwatson) wrote :

The first step is to get this added to debian-installer upstream, that is, in Debian. The Debian translation coordinators should be happy to help you out with this. Here's some documentation:

  http://d-i.alioth.debian.org/doc/i18n/

I won't be able to do any more on this bug until that's reasonably complete.