Comment 9 for bug 1848880

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package ubiquity - 20.04.3

---------------
ubiquity (20.04.3) focal; urgency=medium

  [ Michael Hudson-Doyle ]
  * d/control: Recommend grub-efi-amd64 or grub-efi-ia32, not the transitional
    grub-efi which is no longer installed by default. (LP: #1848880)

 -- Steve Langasek <email address hidden> Mon, 02 Dec 2019 12:48:01 -0800