Ubuntu

Comment 3 for bug 832865

On 09/13/2011 04:02 AM, wa0eir wrote:
> I'm not sure why this was done. Is it so the new 4.0 version can be
> packaged?

the current version fails to build; I couldn't any issue reported, that a new
version is packaged. if you want to do that, please go ahead and propose it for
inclusion again, maybe pointing to this bug report.