Comment 6 for bug 36315

Sebastien Bacher (seb128) wrote :

do you still have the problem on feisty, a Build-Depends was lacking which made that the package was not built with "XTest (legacy screensaver) support enabled", that's fixed now