Comment 4 for bug 545778

But what about Ubuntu 11.04-64, Thunderbird 5.0b1, Lightning 1.0b4pre ?