Comment 37 for bug 545778

Whoopie (whoopie79) wrote :

This gets more urgent as the workaround to install the xpi addon to get locale support doesn't work anymore with thunderbird 60.2.1.

Please add locale support, thanks!