Comment 64 for bug 120672

(In reply to comment #60)
> mail.emptyJunk.confirm"
> the name of this pref seems backwards ... Should it be dontconfirm?

Fixed. I chose "dontAskAgain" which is used by some other prefs.

Checked in to trunk at 2007-01-27 13:41 PST.

-> FIXED