Comment 1 for bug 701671

Kaltsi (kaltsi) wrote :

Please update syslog-ng packege in backport to version syslog-ng 3.1.3-3.

http://packages.qa.debian.org/s/syslog-ng/news/20110201T193207Z.html

The version syslog-ng 3.1.2-1 contains more bugs.

Thx