Comment 39 for bug 1522675

Also getting this, re: @Chris Pollock on the same package which is now required with the deprecation and removal of pepperflash on Oct 26.