Comment 18 for bug 1684295

Andreas Hasenack (ahasenack) wrote :

It's only xenial that is affected, that is, version 1.13.4 and perhaps earlier. Trusty, zesty and higher are OK.