Comment 9 for bug 1448149

Deadwing (deadwing2005) wrote :

Here we are, 6 months later, and nothing has changed. 15.10 ships with the same incompatible Squid 3.3.8 and squidGuard 1.5-4. Unbelievable.