Comment 5 for bug 967036

Apport complains about old libraries so it cannot report (libatk1.0-0, libatk1.0-data, libglib2.0-0, libgs9-common, libpango1.0-0)