Comment 4 for bug 878354

Julian Andres Klode (juliank) wrote :

Since some time, apt uses the lzma/xz library, so the problem is solved on our side.