Ubuntu

Comment 4 for bug 506310

Michael Wood (mwood) wrote :

Looks like it just needs a dependency on compiz-fusion-plugins-extra.

i.e. if you install compiz-fusion-plugins-extra before running simple-ccsm it works.