Comment 5 for bug 623342

Adam Bishop (adam-omega) wrote :

This is fixed in the 3.5.9 packages from Natty.

It's a complete show stopper for any sort of RADIUS installation authenticating against AD, so the severity should be a bit higher I think.

The patch is available so could this get packaged?