Comment 5 for bug 1814532

Sebastien Bacher (seb128) wrote :

"4.1 and newer" is only what their bugzilla has register as product, the list is
https://bugzilla.samba.org/describecomponents.cgi

they seem to use it to classify bugs that impact "not too ancien" samba versions, it doesn't mean 4.1 is impacted