Comment 29 for bug 1677329

Jason Lynn (13l0y-0cooz-k4cyb) wrote :

Hopefully that is soon. I'm still force downgrading to the packages you made after every apt update.